Главная » IS-Kiosk » Установка и удаление IS-Kiosk » Ошибка при обновлении IS-Kiosk - Сервер не отвечает требованиям для обновления
Назад

Ошибка при обновлении IS-Kiosk - Сервер не отвечает требованиям для обновления

Номер статьи: 0000337
Начиная с версии 2.0.2061 при обновлении IS-Kiosk получаем ошибку

"Сервер не отвечает требованиям для обновления"



Это связано с системными изменениями:



Инструкцию по включению функции FILESTREAM и примеры файлов можно скачать по этой ссылке

Просмотры: 506