Главная » IS-Line » Установка и удаление IS-Line » Ошибка при обновлении IS-Line - Сервер не отвечает требованиям для обновления
Назад

Ошибка при обновлении IS-Line - Сервер не отвечает требованиям для обновления

Номер статьи: 0000338
Начиная с версии 2.0.2520 при обновлении IS-Line получаем ошибку

"Сервер не отвечает требованиям для обновления"



Это связано с системными изменениями:



Инструкцию по включению функции FILESTREAM и примеры файлов можно скачать по этой ссылке

Просмотры: 1145